Voraussetzungen

Name Version Min Max
PHP VERSION 5.6.40-0+deb8u8 5.6.0 7.4.99
CURL VERSION 7.38.0    
SSL VERSION TLS 1.2 1.2  
FSOCKOPEN      
GDlib VERSION 2.1.1-dev    

Folgende Dateien müssen gelöscht werden:

README

Folgende Ordner müssen gelöscht werden:

./includes/local/